<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=es> <!--<![endif]--><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Merriweather%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" /><link
rel=pingback href=https://www.elnacional.com/xmlrpc.php><title>MUNDO - EL NACIONAL</title> <script>window.__unic_config = window.__unic_config || {}; window.__unic_config = {"unic_license":"a8d3a4ae37"};
window._unic_start = true;
window.__cmp = window.__cmp || function () {
	window.__cmp.commandQueue = window.__cmp.commandQueue || [];
	window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
	var data = event && event.data && event.data.__cmpCall;

	if (data) {
		var callId = data.callId,
		    command = data.command,
		    parameter = data.parameter;

		window.__cmp.commandQueue.push({
			callId: callId,
			command: command,
			parameter: parameter,
			event: event
		});
	}
};
var listen = window.attachEvent || window.addEventListener;
var eventMethod = window.attachEvent ? "onmessage" : "message";
listen(eventMethod, function (event) {
	window.__cmp.receiveMessage(event);
}, false);
function addLocatorFrame() {
	if (!window.frames['__cmpLocator']) {
		if (document.body) {
			var frame = document.createElement('iframe');
			frame.style.display = 'none';
			frame.name = '__cmpLocator';
			document.body.appendChild(frame);
		} else {
			setTimeout(addLocatorFrame, 5);
		}
	}
}
addLocatorFrame();

(function() {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = 'https://cmp.uniconsent.mgr.consensu.org/t/a8d3a4ae37.cmp.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
})();</script> <link
rel=icon type=image/png href=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-32.png><link
rel=apple-touch-icon-precomposed sizes=76x76 href=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-08.png><link
rel=apple-touch-icon-precomposed sizes=120x120 href=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-14.png><link
rel=apple-touch-icon-precomposed sizes=152x152 href=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-20.png><link
rel=apple-touch-icon-precomposed sizes=114x114 href=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-11.png><link
rel=apple-touch-icon-precomposed sizes=144x144 href=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-17.png><link
rel=canonical href=https://www.elnacional.com/./mundo/><link
rel=next href=https://www.elnacional.com/./mundo/page/2/><meta
property=og:locale content=es_ES><meta
property=og:type content=object><meta
property=og:title content="MUNDO - EL NACIONAL"><meta
property=og:url content=https://www.elnacional.com/./mundo/><meta
property=og:site_name content="EL NACIONAL"><meta
name=twitter:card content=summary_large_image><meta
name=twitter:title content="MUNDO - EL NACIONAL"><meta
name=twitter:site content=@ElNacionalWeb> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elnacional.com/#organization","name":"El Nacional","url":"https://www.elnacional.com/","sameAs":["https://www.facebook.com/elnacionalfb","https://www.instagram.com/elnacionalweb","https://www.youtube.com/channel/UCTmdso7TjyNgIkwF8SORArg","https://twitter.com/ElNacionalWeb"],"logo":{"@type":"ImageObject","@id":"https://www.elnacional.com/#logo","url":"https://www.elnacional.com/wp-content/uploads/2019/08/El-Nacional-logo_300x250.png","width":301,"height":251,"caption":"El Nacional"},"image":{"@id":"https://www.elnacional.com/#logo"}},{"@type":"WebSite","@id":"https://www.elnacional.com/#website","url":"https://www.elnacional.com/","name":"EL NACIONAL","publisher":{"@id":"https://www.elnacional.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.elnacional.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"CollectionPage","@id":"https://www.elnacional.com/./mundo/#webpage","url":"https://www.elnacional.com/./mundo/","inLanguage":"es","name":"MUNDO - EL NACIONAL","isPartOf":{"@id":"https://www.elnacional.com/#website"}}]}</script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//securepubads.g.doubleclick.net><link
rel=dns-prefetch href=//s.w.org><link
rel=dns-prefetch href=//763087.smushcdn.com><link
href=https://stats.g.doubleclick.net rel=preconnect><link
href=https://pagead2.googlesyndication.com rel=preconnect><link
href=https://tpc.googlesyndication.com rel=preconnect><link
href=https://www.google-analytics.com rel=preconnect><link
href=https://www.googletagmanager.com rel=preconnect><link
href=https://edge.uniconsent.com rel=preconnect><link
href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link
rel=alternate type=application/rss+xml title="EL NACIONAL &raquo; Feed" href=https://www.elnacional.com/feed/><link
rel=alternate type=application/rss+xml title="EL NACIONAL &raquo; RSS de los comentarios" href=https://www.elnacional.com/comments/feed/><link
rel=alternate type=application/rss+xml title="EL NACIONAL &raquo; MUNDO RSS de la categoría" href=https://www.elnacional.com/./mundo/feed/><link
rel=stylesheet id=wp-block-library-css  href=https://www.elnacional.com/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link
rel=stylesheet id=endstyle-css  href=https://www.elnacional.com/wp-content/plugins/EN-dropdown-master/lib/css/endstyle.css type=text/css media=all><link
rel=stylesheet id=td-plugin-multi-purpose-css  href=https://www.elnacional.com/wp-content/plugins/td-composer/td-multi-purpose/style.css type=text/css media=all>
<!--[if lt IE 9]><link
rel=stylesheet id=vc_lte_ie9-css  href=https://www.elnacional.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css type=text/css media=screen>
<![endif]--><link
rel=stylesheet id=td-theme-css  href=https://www.elnacional.com/wp-content/themes/Newspaper/style.css type=text/css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link
rel=stylesheet id=td-theme-child-css  href=https://www.elnacional.com/wp-content/themes/Newspaper-child/style.css type=text/css media=all><link
rel=stylesheet id=js_composer_front-css  href=https://www.elnacional.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css type=text/css media=all><link
rel=stylesheet id=td-legacy-framework-front-style-css  href=https://www.elnacional.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css type=text/css media=all><link
rel=stylesheet id=jetpack_css-css  href=https://www.elnacional.com/wp-content/plugins/jetpack/css/jetpack.css type=text/css media=all> <script type=text/javascript src=https://www.elnacional.com/wp-includes/js/jquery/jquery.js></script> <script type=text/javascript>var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/13733557007\/","asynch":true,"lazy":false,"dfp_debug":false,"dir_uri":null,"positions":[{"post_id":269582,"title":"Box_2 - Custom ad 5","ad_name":"box_2","position_tag":"ad_pos_box_2","sizes":[300,250],"out_of_page":true,"lazy_load_unit":false,"scrolly":"","targeting":[],"lazy_loading_enabled":"on"},{"post_id":199087,"title":"Interstitial","ad_name":"interstitial","position_tag":"ad_pos_interstitial","sizes":[1,1],"out_of_page":true,"lazy_load_unit":false,"scrolly":"","targeting":[],"lazy_loading_enabled":"on"},{"post_id":984,"title":"Box_3 - Custom ad 3 - Sidebar","ad_name":"box_3","position_tag":"ad_pos_box_3","sizes":[[300,600],[300,250]],"out_of_page":true,"lazy_load_unit":false,"scrolly":"","targeting":[],"lazy_loading_enabled":"on"},{"post_id":967,"title":"Megabanner_3 - Custom 4 - Smart Lists (6,7,8) - Article after 9","ad_name":"horizontal_banner_3","position_tag":"ad_pos_horizontal_banner_3","sizes":[[970,90],[728,90],[320,100]],"out_of_page":true,"lazy_load_unit":false,"scrolly":"","targeting":[],"lazy_loading_enabled":"on"},{"post_id":956,"title":"Native - Custom 2 - Sidebar 2","ad_name":"native","position_tag":"ad_pos_native","sizes":[300,250],"out_of_page":true,"lazy_load_unit":false,"scrolly":"","targeting":[],"lazy_loading_enabled":"on"},{"post_id":953,"title":"Megabanner_2 - Custom_1 (home) - post: after 6","ad_name":"horizontal_banner_2","position_tag":"ad_pos_horizontal_banner_2","sizes":[[970,90],[728,90],[320,100]],"out_of_page":true,"lazy_load_unit":false,"scrolly":"","targeting":[],"lazy_loading_enabled":"on"},{"post_id":950,"title":"Box_1 - Home: above minuto a minuto - post: after p3","ad_name":"box_1","position_tag":"ad_pos_box_1","sizes":[[300,600],[300,250]],"out_of_page":true,"lazy_load_unit":false,"scrolly":"","targeting":[],"lazy_loading_enabled":"on"},{"post_id":948,"title":"Megabanner_1 - HEADER","ad_name":"horizontal_banner_1","position_tag":"ad_pos_horizontal_banner_1","sizes":[[728,90],[320,100]],"out_of_page":true,"lazy_load_unit":false,"scrolly":"","targeting":[],"lazy_loading_enabled":"on"}],"page_targeting":{"Page":["mundo"],"Category":["MUNDO"],"Tag":["Incendio","Ni\u00f1o","Rusia"],"SecEme":[]},"is_home":false}];</script> <script type=text/javascript src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script type=text/javascript src=https://www.elnacional.com/wp-content/cache/autoptimize/js/autoptimize_single_2cf5d88a52cf39f8b3d0c7799326e4c7.js></script> <link
rel=https://api.w.org/ href=https://www.elnacional.com/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.elnacional.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.elnacional.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.2"><meta
name=BridPlugin content=oauth_token:dd47f68acab76a58c4f8b65c67ac7188f5a5498a|ver:3.0.2|site:14560|widget:1|channels:Array|width:696|height:392|autoplay:0|aspect:1|user_id:14750|default_channel:122|ovr_def:1|async_embed:1|player:18799|video_image:><link
rel=dns-prefetch href=//jetpack.wordpress.com><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//s1.wp.com><link
rel=dns-prefetch href=//s2.wp.com><link
rel=dns-prefetch href=//public-api.wordpress.com><link
rel=dns-prefetch href=//0.gravatar.com><link
rel=dns-prefetch href=//1.gravatar.com><link
rel=dns-prefetch href=//2.gravatar.com><style type=text/css>img#wpstats{display:none}</style><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.elnacional.com\/wp-admin\/","wpRestNonce":"fae33bb728","wpRestUrl":"https:\/\/www.elnacional.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><meta
name=onesignal content=wordpress-plugin><link
rel=manifest
href="https://www.elnacional.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elnacional.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4281a750-3597-4b9b-9cf2-ce32b6a0dd9c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.elnacional.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ya estás suscrito/a';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notificaciones activas';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar mis notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DARSE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#001689';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#011787';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type=text/css>/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZ6TZL6');</script>  <script type=text/javascript>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elnacionalvenezuela/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script>  <script>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</script> <style>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</style> <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elnacional.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elnacional.com/./mundo/",
                    "name": "MUNDO"
                }
            }    
        ]
    }</script> <link
rel=icon href=https://www.elnacional.com/wp-content/uploads/2019/09/cropped-Logo-EN-512x512-02-32x32.png sizes=32x32><link
rel=icon href=https://www.elnacional.com/wp-content/uploads/2019/09/cropped-Logo-EN-512x512-02-192x192.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.elnacional.com/wp-content/uploads/2019/09/cropped-Logo-EN-512x512-02-180x180.png><meta
name=msapplication-TileImage content=https://www.elnacional.com/wp-content/uploads/2019/09/cropped-Logo-EN-512x512-02-270x270.png><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #001689;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #001689;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #001689;
                }
                .tdm-btn-style1 {
					background-color: #001689;
				}
				.tdm-btn-style2:before {
				    border-color: #001689;
				}
				.tdm-btn-style2 {
				    color: #001689;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #001689;
                    -moz-box-shadow: 0 2px 16px #001689;
                    box-shadow: 0 2px 16px #001689;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #001689;
                    -moz-box-shadow: 0 4px 26px #001689;
                    box-shadow: 0 4px 26px #001689;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #001689;
                }
				
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-weight:normal;
	
				}</style><noscript><style type=text/css>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id=tdw-css-placeholder>.en-bbc-mundo-block a,
.en-bbc-mundo-block div {
  color: white;
}
.en-bbc-mundo-block .td-read-more a,
.en-editorial-block .td-read-more a {
  color: #000;
  padding: 10px;
}
.en-editorial-block a,
.en-editorial-block div {
  color: white;
}
.en-editorial-block img {
  display: none;
}
.en-editorial-block .td-module-thumb,
.en-editorial-block .td-module-meta-info {
  display: none;
}
.en-editorial-block .td-read-more a {
  background: white !important;
}
.en-podcast .tds-title {
  display: none;
}
.en-podcast .tdm-text-wrap {
  padding: 0;
}
.en-podcast .td-block-span6:nth-child(2) {
  padding-left: 0;
}
.soundHeader__rightRow {
  display: none;
}
.en-frases-clave {
  display: none;
}
.en-portada-principal span.entry-thumb.td-thumb-css {
  background-position: top;
  background-attachment: fixed;
}</style></head><body
class="archive category category-mundo category-35 global-block-template-8 td_category_template_2 td_category_top_posts_style_4 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-NZ6TZL6"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.facebook.com/elnacionalfb title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.instagram.com/elnacionalweb title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://twitter.com/ElNacionalWeb title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.youtube.com/channel/UClCB13duZuVgCPXyG1Jq4Qw title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-amp-container><ul
id=menu-amp class=td-mobile-main-menu><li
id=menu-item-117416 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-117416"><a
href=https://www.elnacional.com/./venezuela/>VENEZUELA<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-275699 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275699"><a
href=/politica>POLITICA</a></li><li
id=menu-item-275703 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275703"><a
href=/regiones>REGIONES</a></li><li
id=menu-item-275704 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275704"><a
href=/servicios>SERVICIOS</a></li><li
id=menu-item-275705 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275705"><a
href=/sucesos>SUCESOS</a></li></ul></li><li
id=menu-item-117417 class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-117417"><a
href=https://www.elnacional.com/./mundo/>MUNDO</a></li><li
id=menu-item-117418 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117418"><a
href=https://www.elnacional.com/./economia/>ECONOMÍA</a></li><li
id=menu-item-117415 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117415"><a
href=https://www.elnacional.com/./deportes/>DEPORTES</a></li><li
id=menu-item-117419 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117419"><a
href=https://www.elnacional.com/./ciencia-tecnologia/>CIENCIA Y TECNOLOGÍA</a></li><li
id=menu-item-117420 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117420"><a
href=https://www.elnacional.com/./entretenimiento/>ENTRETENIMIENTO</a></li><li
id=menu-item-117421 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117421"><a
href=https://www.elnacional.com/./opinion/>OPINIÓN</a></li><li
id=menu-item-3753 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3753"><a
href=https://www.elnacional.com/./life-style/>ESTILO DE VIDA</a></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.elnacional.com/><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Buscar</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-1 "><div
class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div
class="td-container td-header-row td-header-top-menu"><div
class=top-bar-style-1><div
class=td-header-sp-top-menu><div
class=td_data_time><div
style=visibility:hidden;>17 septiembre 2019</div></div></div><div
class=td-header-sp-top-widget><div
class=td-search-btns-wrap>
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.elnacional.com/><div
role=search class=td-head-form-search-wrap>
<input
id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div
id=td-aj-search></div></div>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.facebook.com/elnacionalfb title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.instagram.com/elnacionalweb title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://twitter.com/ElNacionalWeb title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.youtube.com/channel/UClCB13duZuVgCPXyG1Jq4Qw title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div
class="td-container td-header-row td-header-header"><div
class=td-header-sp-logo>
<a
class=td-main-logo href=https://www.elnacional.com/>
<img
class=td-retina-data data-retina=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-26.png src=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-23.png alt="El Nacional" title="El Nacional">
<span
class=td-visual-hidden>EL NACIONAL</span>
</a></div><div
class=td-header-sp-recs><div
class=td-header-rec-wrap><div
class="td-a-rec td-a-rec-id-header  td_uid_1_5d8153dfc7a4a_rand td_block_template_8"><style>/* custom css */
.td_uid_1_5d8153dfc7a4a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d8153dfc7a4a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div
style=text-align:center;><div
id=ad_pos_horizontal_banner_1
class="ad_pos_horizontal_banner_1 horizontal_banner_1 dfp_ad_pos"> <script type=text/javascript>googletag.cmd.push(function () {
                    googletag.display("ad_pos_horizontal_banner_1");
				});</script> </div></div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div
class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div
class="td-container td-header-row td-header-main-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-mobile" href=https://www.elnacional.com/>
<img
class=td-retina-data data-retina=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-05.png src=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-02.png alt="El Nacional" title="El Nacional">
</a>
<a
class="td-header-logo td-sticky-mobile" href=https://www.elnacional.com/>
<img
class=td-retina-data data-retina=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-26.png src=//www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-23.png alt="El Nacional" title="El Nacional">
</a></div><div
class=menu-amp-container><ul
id=menu-amp-1 class=sf-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-117416"><a
href=https://www.elnacional.com/./venezuela/>VENEZUELA</a><ul
class=sub-menu><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-275699"><a
href=/politica>POLITICA</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-275703"><a
href=/regiones>REGIONES</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-275704"><a
href=/servicios>SERVICIOS</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-275705"><a
href=/sucesos>SUCESOS</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item td-menu-item td-normal-menu menu-item-117417"><a
href=https://www.elnacional.com/./mundo/>MUNDO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117418"><a
href=https://www.elnacional.com/./economia/>ECONOMÍA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117415"><a
href=https://www.elnacional.com/./deportes/>DEPORTES</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117419"><a
href=https://www.elnacional.com/./ciencia-tecnologia/>CIENCIA Y TECNOLOGÍA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117420"><a
href=https://www.elnacional.com/./entretenimiento/>ENTRETENIMIENTO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117421"><a
href=https://www.elnacional.com/./opinion/>OPINIÓN</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3753"><a
href=https://www.elnacional.com/./life-style/>ESTILO DE VIDA</a></li></ul></div></div><div
class=td-search-wrapper><div
id=td-top-search><div
class=header-search-wrap><div
class="dropdown header-search">
<a
id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div></div></div></div></div></div></div></div></div><div
class="td-category-header td-container-wrap"><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12><div
class=td-crumb-container><div
class=entry-crumbs><span><a
title class=entry-crumb href=https://www.elnacional.com/>Inicio</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>MUNDO</span></div></div><h1 class="entry-title td-page-title">MUNDO</h1></div></div></div></div><div
class="td-category-grid td-container-wrap"><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12><div
class="td_block_wrap td_block_big_grid_4 td_uid_2_5d8153dfc90b6_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_8"  data-td-block-uid=td_uid_2_5d8153dfc90b6 ><div
id=td_uid_2_5d8153dfc90b6 class=td_block_inner><div
class=td-big-grid-wrapper><div
class="td_module_mx5 td-animation-stack td_module_no_thumb td-big-grid-post-0 td-big-grid-post td-big-thumb"><div
class=td-meta-info-container><div
class=td-meta-align><div
class=td-big-grid-meta>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/ee-uu-demanda-a-snowden-para-confiscar-los-ingresos-de-su-libro/ rel=bookmark title="EE UU demanda a Snowden para confiscar los ingresos de su libro">EE UU demanda a Snowden para confiscar los ingresos de su libro</a></h3></div><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T16:21:46+00:00 >septiembre 17, 2019</time></span></div></div></div></div><div
class="td_module_mx5 td-animation-stack td-big-grid-post-1 td-big-grid-post td-big-thumb"><div
class=td-module-thumb><a
href=https://www.elnacional.com/mundo/bolsonaro-reafirmara-la-soberania-de-brasil-en-su-discurso-ante-la-onu/ rel=bookmark class=td-image-wrap title="Bolsonaro anunció que reafirmará la soberanía de Brasil en su discurso ante la ONU"><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAhYAAAHOAQMAAAD+DNJPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADVJREFUeNrtwQENAAAAwiD7p7bHBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAICEA3q4AAGK1CNoAAAAAElFTkSuQmCC alt=Bolsonaro title="Bolsonaro anunció que reafirmará la soberanía de Brasil en su discurso ante la ONU" data-type=image_tag data-img-url=https://www.elnacional.com/wp-content/uploads/2019/08/Bolsonaro-534x462.jpg data-img-retina-url=https://www.elnacional.com/wp-content/uploads/2019/08/Bolsonaro-1068x699.jpg width=534 height=462></a></div><div
class=td-meta-info-container><div
class=td-meta-align><div
class=td-big-grid-meta>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/bolsonaro-reafirmara-la-soberania-de-brasil-en-su-discurso-ante-la-onu/ rel=bookmark title="Bolsonaro anunció que reafirmará la soberanía de Brasil en su discurso ante la ONU">Bolsonaro anunció que reafirmará la soberanía de Brasil en su discurso...</a></h3></div><div
class=td-module-meta-info>
<span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T15:47:29+00:00 >septiembre 17, 2019</time></span></div></div></div></div></div><div
class=clearfix></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span8 td-main-content"><div
class=td-ss-main-content><div
class="td_module_10 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.elnacional.com/mundo/un-nino-murio-quemado-al-tratar-de-rescatar-a-su-abuelo-de-un-incendio/ rel=bookmark class=td-image-wrap title="Un niño murió al tratar de rescatar a su abuelo de un incendio"><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt=Niño title="Un niño murió al tratar de rescatar a su abuelo de un incendio" data-type=image_tag data-img-url=https://www.elnacional.com/wp-content/uploads/2019/09/niño-y-abuelo-218x150.jpg data-img-retina-url=https://www.elnacional.com/wp-content/uploads/2019/09/niño-y-abuelo-436x300.jpg width=218 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/un-nino-murio-quemado-al-tratar-de-rescatar-a-su-abuelo-de-un-incendio/ rel=bookmark title="Un niño murió al tratar de rescatar a su abuelo de un incendio">Un niño murió al tratar de rescatar a su abuelo de un incendio</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T15:43:39+00:00 >septiembre 17, 2019</time></span></div><div
class=td-excerpt>
Un niño se convirtió  en un héroe en Rusia, luego de que murió tratando de salvar la vida de su abuelo en un incendio. Por razones desconoci...</div></div></div><div
class="td_module_10 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.elnacional.com/mundo/espana-ira-a-elecciones-pues-el-rey-no-propuso-candidato-presidencial/ rel=bookmark class=td-image-wrap title="España irá nuevamente a elecciones"><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt="España irá a elecciones" title="España irá nuevamente a elecciones" data-type=image_tag data-img-url=https://www.elnacional.com/wp-content/uploads/2019/09/España-irá-a-elecciones-pues-el-rey-no-propuso-candidato-presidencial-1-218x150.jpg data-img-retina-url=https://www.elnacional.com/wp-content/uploads/2019/09/España-irá-a-elecciones-pues-el-rey-no-propuso-candidato-presidencial-1-436x300.jpg width=218 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/espana-ira-a-elecciones-pues-el-rey-no-propuso-candidato-presidencial/ rel=bookmark title="España irá nuevamente a elecciones">España irá nuevamente a elecciones</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T15:40:44+00:00 >septiembre 17, 2019</time></span></div><div
class=td-excerpt>
El rey de España no propuso ningún candidato a presidente luego de su ronda de contactos con los líderes políticos este martes. Por ello, Es...</div></div></div><div
class="td_module_10 td_module_wrap td-animation-stack td_module_no_thumb"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/ee-uu-aplaudimos-las-decisiones-tomadas-por-la-asamblea-nacional/ rel=bookmark title="EE UU: Respaldo a Guaidó refleja la unidad de la oposición venezolana">EE UU: Respaldo a Guaidó refleja la unidad de la oposición venezolana</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T15:20:17+00:00 >septiembre 17, 2019</time></span></div><div
class=td-excerpt>
El Departamento de Estado de Estados Unidos respaldó este martes la decisión tomada por la Asamblea Nacional de seguir apoyando a Juan Guaid...</div></div></div><div
class="td_module_10 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.elnacional.com/mundo/hay-272-millones-de-migrantes-en-el-mundo-segun-un-informe-de-onu/ rel=bookmark class=td-image-wrap title="Hay 272 millones de migrantes en el mundo, según informe de ONU"><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt title="Hay 272 millones de migrantes en el mundo, según informe de ONU" data-type=image_tag data-img-url=https://www.elnacional.com/wp-content/uploads/2019/09/sirios-218x150.jpg data-img-retina-url=https://www.elnacional.com/wp-content/uploads/2019/09/sirios-436x300.jpg width=218 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/hay-272-millones-de-migrantes-en-el-mundo-segun-un-informe-de-onu/ rel=bookmark title="Hay 272 millones de migrantes en el mundo, según informe de ONU">Hay 272 millones de migrantes en el mundo, según informe de ONU</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T14:15:57+00:00 >septiembre 17, 2019</time></span></div><div
class=td-excerpt>
El número de migrantes en el mundo alcanza a 272 millones en 2019, lo que equivale a 51 millones más que en 2010.La mayoría está alojada...</div></div></div><div
class="td_module_10 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.elnacional.com/mundo/tribunal-espanol-ee-uu-acuso-a-carvajal-por-motivos-politicos/ rel=bookmark class=td-image-wrap title="Tribunal español: EE UU acusó a Carvajal por motivos políticos"><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt=Carvajal title="Tribunal español: EE UU acusó a Carvajal por motivos políticos" data-type=image_tag data-img-url=https://www.elnacional.com/wp-content/uploads/2019/02/hugo-carvajal-enviara-guaido-estrategias-para-tomar-control-fanb_272745-218x150.jpg data-img-retina-url=https://www.elnacional.com/wp-content/uploads/2019/02/hugo-carvajal-enviara-guaido-estrategias-para-tomar-control-fanb_272745-436x300.jpg width=218 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/tribunal-espanol-ee-uu-acuso-a-carvajal-por-motivos-politicos/ rel=bookmark title="Tribunal español: EE UU acusó a Carvajal por motivos políticos">Tribunal español: EE UU acusó a Carvajal por motivos políticos</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T13:57:52+00:00 >septiembre 17, 2019</time></span></div><div
class=td-excerpt>
El tribunal español que rechazó la extradición a Estados Unidos del ex general chavista Hugo Armando Carvajal, por supuestos delitos de narc...</div></div></div><div
class="td_module_10 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.elnacional.com/mundo/cuba-confia-en-captar-inversion-foranea-pese-a-crisis-de-combustible/ rel=bookmark class=td-image-wrap title="Cuba confía en captar inversión foránea pese a crisis de combustible"><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt=Cuba-Petróleo-gasolina-crisis title="Cuba confía en captar inversión foránea pese a crisis de combustible" data-type=image_tag data-img-url=https://www.elnacional.com/wp-content/uploads/2019/09/22d987546749532a5be3e05c24fd508dabf0ec3d-218x150.jpg data-img-retina-url=https://www.elnacional.com/wp-content/uploads/2019/09/22d987546749532a5be3e05c24fd508dabf0ec3d-436x300.jpg width=218 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/cuba-confia-en-captar-inversion-foranea-pese-a-crisis-de-combustible/ rel=bookmark title="Cuba confía en captar inversión foránea pese a crisis de combustible">Cuba confía en captar inversión foránea pese a crisis de combustible</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T13:33:14+00:00 >septiembre 17, 2019</time></span></div><div
class=td-excerpt>
Cuba espera atraer más inversión extranjera en la Feria de La Habana 2019 que se celebrará en noviembre, a pesar de la crisis de combustible...</div></div></div><div
class="td_module_10 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.elnacional.com/mundo/se-inicia-expulsion-de-otros-dos-ex-farc-en-video-de-marquez/ rel=bookmark class=td-image-wrap title="Comienza expulsión de otros dos ex FARC que aparecen en video con Iván Márquez"><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt=FARC title="Comienza expulsión de otros dos ex FARC que aparecen en video con Iván Márquez" data-type=image_tag data-img-url=https://www.elnacional.com/wp-content/uploads/2019/09/5d6fc66dcfe25-218x150.jpeg data-img-retina-url=https://www.elnacional.com/wp-content/uploads/2019/09/5d6fc66dcfe25-436x300.jpeg width=218 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/se-inicia-expulsion-de-otros-dos-ex-farc-en-video-de-marquez/ rel=bookmark title="Comienza expulsión de otros dos ex FARC que aparecen en video con Iván Márquez">Comienza expulsión de otros dos ex FARC que aparecen en video con Iván...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T12:54:35+00:00 >septiembre 17, 2019</time></span></div><div
class=td-excerpt>
Olivio Merchán y Elmer Caviedes, otros dos ex combatientes de las FARC que aparecen en el video en el que el grupo rebelde anuncia el rearme...</div></div></div><div
class="td_module_10 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.elnacional.com/mundo/novaestrat-comparece-ante-fiscalia-por-filtracion-de-datos-en-ecuador/ rel=bookmark class=td-image-wrap title="Empresa acusada de filtración en Ecuador comparece ante la Fiscalía"><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt=Filtración title="Empresa acusada de filtración en Ecuador comparece ante la Fiscalía" data-type=image_tag data-img-url=https://www.elnacional.com/wp-content/uploads/2019/09/allanan-novaestrat-16-09-2019-218x150.jpg data-img-retina-url=https://www.elnacional.com/wp-content/uploads/2019/09/allanan-novaestrat-16-09-2019-436x300.jpg width=218 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/novaestrat-comparece-ante-fiscalia-por-filtracion-de-datos-en-ecuador/ rel=bookmark title="Empresa acusada de filtración en Ecuador comparece ante la Fiscalía">Empresa acusada de filtración en Ecuador comparece ante la Fiscalía</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T12:50:12+00:00 >septiembre 17, 2019</time></span></div><div
class=td-excerpt>
Directivos de la empresa Novaestrat prestaron su testimonio ante la Fiscalía de Ecuador, informó este martes la entidad indagatoria.La e...</div></div></div><div
class="td_module_10 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.elnacional.com/mundo/bruselas-suministrara-anticonceptivos-a-las-palomas-para-reducir-su-poblacion/ rel=bookmark class=td-image-wrap title="Bruselas suministrará anticonceptivos a las palomas para reducir su población"><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt title="Bruselas suministrará anticonceptivos a las palomas para reducir su población" data-type=image_tag data-img-url=https://www.elnacional.com/wp-content/uploads/2019/09/palomas-218x150.jpg data-img-retina-url=https://www.elnacional.com/wp-content/uploads/2019/09/palomas-436x300.jpg width=218 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/bruselas-suministrara-anticonceptivos-a-las-palomas-para-reducir-su-poblacion/ rel=bookmark title="Bruselas suministrará anticonceptivos a las palomas para reducir su población">Bruselas suministrará anticonceptivos a las palomas para reducir su po...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T12:26:08+00:00 >septiembre 17, 2019</time></span></div><div
class=td-excerpt>
La superpoblación de palomas en el barrio de Laeken de Bruselas obligó a las autoridades municipales a tomar la decisión. En adelante, sumin...</div></div></div><div
class="td_module_10 td_module_wrap td-animation-stack"><div
class=td-module-thumb><a
href=https://www.elnacional.com/mundo/lopez-gil-asegura-que-propuesta-de-dialogo-de-maduro-es-una-burla/ rel=bookmark class=td-image-wrap title="Eurodiputado López Gil asegura que propuesta de diálogo de Maduro es una burla"><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt title="Eurodiputado López Gil asegura que propuesta de diálogo de Maduro es una burla" data-type=image_tag data-img-url=https://www.elnacional.com/wp-content/uploads/2019/07/leopoldo-lopez-gil-democratizacion-hara-con-elecciones-libres_288816-218x150.jpg data-img-retina-url=https://www.elnacional.com/wp-content/uploads/2019/07/leopoldo-lopez-gil-democratizacion-hara-con-elecciones-libres_288816-436x300.jpg width=218 height=150></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/mundo/lopez-gil-asegura-que-propuesta-de-dialogo-de-maduro-es-una-burla/ rel=bookmark title="Eurodiputado López Gil asegura que propuesta de diálogo de Maduro es una burla">Eurodiputado López Gil asegura que propuesta de diálogo de Maduro es u...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./mundo/ class=td-post-category>MUNDO</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T12:11:59+00:00 >septiembre 17, 2019</time></span></div><div
class=td-excerpt>
El eurodiputado Leopoldo López Gil ha calificado el llamado de Nicolás Maduro a una nueva mesa de diálogo como “una burla al pueblo venezola...</div></div></div><div
class="page-nav td-pb-padding-side"><span
class=current>1</span><a
href=https://www.elnacional.com/mundo/page/2/ class=page title=2>2</a><a
href=https://www.elnacional.com/mundo/page/3/ class=page title=3>3</a><span
class=extend>...</span><a
href=https://www.elnacional.com/mundo/page/1945/ class=last title=1.945>1.945</a><a
href=https://www.elnacional.com/mundo/page/2/ ><i
class=td-icon-menu-right></i></a><span
class=pages>Página 1 de 1.945</span><div
class=clearfix></div></div></div></div><div
class="td-pb-span4 td-main-sidebar"><div
class=td-ss-main-sidebar><div
class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_3_5d8153e00830a_rand td_block_template_8"><style>/* custom css */
.td_uid_3_5d8153e00830a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5d8153e00830a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><span
class=td-adspot-title>- Publicidad -</span><div
id=ad_pos_box_3
class="ad_pos_box_3 box_3 dfp_ad_pos"> <script type=text/javascript>googletag.cmd.push(function () {
                    googletag.display("ad_pos_box_3");
				});</script> </div></div><div
class="td_block_wrap td_block_9 td_block_widget td_uid_4_5d8153e008698_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid=td_uid_4_5d8153e008698 ><style>.td_uid_4_5d8153e008698_rand .td-block-title > *:before,
            .td_uid_4_5d8153e008698_rand .td-block-title > *:after {
                background-color: #ededed !important;
            }</style><script>var block_td_uid_4_5d8153e008698 = new tdBlock();
block_td_uid_4_5d8153e008698.id = "td_uid_4_5d8153e008698";
block_td_uid_4_5d8153e008698.atts = '{"custom_title":"MINUTO A MINUTO","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#ededed","accent_text_color":"#","m8_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5d8153e008698_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5d8153e008698_rand","tdc_css_class_style":"td_uid_4_5d8153e008698_rand_style"}';
block_td_uid_4_5d8153e008698.td_column_number = "1";
block_td_uid_4_5d8153e008698.block_type = "td_block_9";
block_td_uid_4_5d8153e008698.post_count = "6";
block_td_uid_4_5d8153e008698.found_posts = "128024";
block_td_uid_4_5d8153e008698.header_color = "";
block_td_uid_4_5d8153e008698.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d8153e008698.max_num_pages = "21338";
tdBlocksArray.push(block_td_uid_4_5d8153e008698);</script><div
class=td-block-title-wrap><h4 class="td-block-title"><span>MINUTO A MINUTO</span></h4></div><div
id=td_uid_4_5d8153e008698 class=td_block_inner><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/venezuela/la-an-debatio-la-ruta-politica-para-salir-de-la-crisis-en-venezuela/ rel=bookmark title="En medio de discrepancias, la AN debatió la ruta política para salir de la crisis">En medio de discrepancias, la AN debatió la ruta política para salir d...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./venezuela/ class=td-post-category>VENEZUELA</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T17:39:43+00:00 >septiembre 17, 2019</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/deportes/ter-steguen-evito-caida-del-barcelona-contra-dortmund-en-la-champions/ rel=bookmark title="Ter Steguen evitó la caída del Barcelona contra Dortmund en la Champions">Ter Steguen evitó la caída del Barcelona contra Dortmund en la Champio...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./deportes/ class=td-post-category>DEPORTES</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T17:36:16+00:00 >septiembre 17, 2019</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/life-style/zoologico-de-nicaragua-recibio-guacamaya-roja-nacida-en-cautiverio/ rel=bookmark title="Zoológico de Nicaragua recibió guacamaya roja nacida en cautiverio">Zoológico de Nicaragua recibió guacamaya roja nacida en cautiverio</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./life-style/ class=td-post-category>LIFE STYLE</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T17:35:14+00:00 >septiembre 17, 2019</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/entretenimiento/warnermedia-adquiere-the-big-bang-theory-para-su-servicio-streaming/ rel=bookmark title="WarnerMedia adquiere The Big Bang Theory para su servicio streaming">WarnerMedia adquiere The Big Bang Theory para su servicio streaming</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./entretenimiento/ class=td-post-category>ENTRETENIMIENTO</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T17:23:35+00:00 >septiembre 17, 2019</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/venezuela/asamblea-nacional-ratifico-la-presidencia-de-juan-guaido/ rel=bookmark title="Asamblea Nacional ratificó la Presidencia de Juan Guaidó hasta el cese de la usurpación">Asamblea Nacional ratificó la Presidencia de Juan Guaidó hasta el cese...</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./venezuela/ class=td-post-category>VENEZUELA</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T17:05:42+00:00 >septiembre 17, 2019</time></span></div></div></div></div><div
class=td-block-span12><div
class="td_module_8 td_module_wrap"><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.elnacional.com/ciencia-tecnologia/una-embarcacion-que-se-mantiene-volando-por-el-agua-sera-un-taxi/ rel=bookmark title="Un taxi acuático futurista se probó en el río Sena">Un taxi acuático futurista se probó en el río Sena</a></h3><div
class=td-module-meta-info>
<a
href=https://www.elnacional.com/./ciencia-tecnologia/ class=td-post-category>CIENCIA Y TECNOLOGÍA</a>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2019-09-17T16:24:43+00:00 >septiembre 17, 2019</time></span></div></div></div></div></div></div><aside
class="td_block_template_8 widget dfp-ad-widget-class"><div
id=ad_pos_box_2
class="ad_pos_box_2 box_2 dfp_ad_pos"> <script type=text/javascript>googletag.cmd.push(function () {
                    googletag.display("ad_pos_box_2");
				});</script> </div></aside></div></div></div></div></div><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span4><aside
class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>Suscribirse</span></h4><div
class="textwidget custom-html-widget"><link
href=//cdn-images.mailchimp.com/embedcode/slim-10_7.css rel=stylesheet type=text/css><style type=text/css>#mc_embed_signup{clear:left; font:14px Charter; }
	#mc_embed_signup input.button{background: #001689;}
	#mc_embed_signup_scroll{
		display:flex;
	}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */</style><div
id=mc_embed_signup><form
action="https://el-nacional.us9.list-manage.com/subscribe/post?u=5db5b9a43649eebaeeb406626&amp;id=87a064286a" method=post id=mc-embedded-subscribe-form name=mc-embedded-subscribe-form class=validate target=_blank novalidate><div
id=mc_embed_signup_scroll>
<input
type=email value name=EMAIL class=email id=mce-EMAIL placeholder="correo electrónico" required><div
style="position: absolute; left: -5000px;" aria-hidden=true><input
type=text name=b_5db5b9a43649eebaeeb406626_87a064286a tabindex=-1 value></div><div
class=clear><input
type=submit value=Suscribirse name=subscribe id=mc-embedded-subscribe class=button></div></div></form></div></div></aside><aside
class="widget_text td_block_template_8 widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=en_aliados_container>
<a
href=https://newsinitiative.withgoogle.com rel="nofollow external noopener"><img
class="en_aliados jetpack-lazy-image" alt="Google News Initiative" src=https://assets.elnacional.com/aliados/Google_news_initiative_logo.png height=20 data-lazy-src="https://assets.elnacional.com/aliados/Google_news_initiative_logo.png?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
class=en_aliados alt="Google News Initiative" src=https://assets.elnacional.com/aliados/Google_news_initiative_logo.png height=20></noscript></a>
<a
href=https://thetrustproject.org/ rel="nofollow external noopener">
<img
class="en_aliados jetpack-lazy-image" alt="The Trust Project" src=https://assets.elnacional.com/aliados/the_trust_project_logo.png height=20 data-lazy-src="https://assets.elnacional.com/aliados/the_trust_project_logo.png?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
class=en_aliados alt="The Trust Project" src=https://assets.elnacional.com/aliados/the_trust_project_logo.png height=20></noscript>
</a>
<a
href=https://www.sipiapa.org/contenidos/home.html rel="nofollow external noopener">
<img
class="en_aliados jetpack-lazy-image" alt=SIP src=https://assets.elnacional.com/aliados/SIP.png height=20 data-lazy-src="https://assets.elnacional.com/aliados/SIP.png?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
class=en_aliados alt=SIP src=https://assets.elnacional.com/aliados/SIP.png height=20></noscript>
</a>
<a
href=http://gda.com/ rel="nofollow external noopener">
<img
class="en_aliados jetpack-lazy-image" alt="Grupo Diario de las Américas" src=https://assets.elnacional.com/aliados/GDA-Grupo-de-Diarios-America.png height=20 data-lazy-src="https://assets.elnacional.com/aliados/GDA-Grupo-de-Diarios-America.png?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
class=en_aliados alt="Grupo Diario de las Américas" src=https://assets.elnacional.com/aliados/GDA-Grupo-de-Diarios-America.png height=20></noscript>
</a>
<a
href=https://aimonkey.info/site/ rel="nofollow external noopener">
<img
class="en_aliados jetpack-lazy-image" alt=aiMonkey src=https://assets.elnacional.com/aliados/Logo%20Aimonkey.png height=20 data-lazy-src="https://assets.elnacional.com/aliados/Logo%20Aimonkey.png?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
class=en_aliados alt=aiMonkey src=https://assets.elnacional.com/aliados/Logo%20Aimonkey.png height=20></noscript>
</a>
<a
href=https://driblab.com/es/inicio/ rel="nofollow external noopener">
<img
class="en_aliados jetpack-lazy-image" alt=Driblab src=https://assets.elnacional.com/aliados/Logo%20Driblab.png height=20 data-lazy-src="https://assets.elnacional.com/aliados/Logo%20Driblab.png?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
class=en_aliados alt=Driblab src=https://assets.elnacional.com/aliados/Logo%20Driblab.png height=20></noscript>
</a>
<a
href=http://www.alianzadellapiz.com/ rel="nofollow external noopener">
<img
class="en_aliados jetpack-lazy-image" alt="La casa del lápiz" src=https://assets.elnacional.com/aliados/Logo%20Casa%20del%20L%C3%A1piz.jpg height=20 data-lazy-src="https://assets.elnacional.com/aliados/Logo%20Casa%20del%20L%C3%A1piz.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
class=en_aliados alt="La casa del lápiz" src=https://assets.elnacional.com/aliados/Logo%20Casa%20del%20L%C3%A1piz.jpg height=20></noscript>
</a></div></div></aside></div><div
class=td-pb-span4><div
class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5d8153e0be984_rand td-social-style1 td-pb-border-top td_block_template_8"><div
class=td-block-title-wrap><h4 class="td-block-title"><span>Redes Sociales</span></h4></div><div
class=td-social-list><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class=td-social-box><div
class="td-sp td-sp-facebook"></div><span
class=td_social_info>712,808</span><span
class="td_social_info td_social_info_name">Fans</span><span
class=td_social_button><a
href=https://www.facebook.com/elnacionalfb  target=_blank >Me gusta</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_instagram"><div
class=td-social-box><div
class="td-sp td-sp-instagram"></div><span
class=td_social_info>2,407,206</span><span
class="td_social_info td_social_info_name">Seguidores</span><span
class=td_social_button><a
href=https://instagram.com/elnacionalweb#  target=_blank >Seguir</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class=td-social-box><div
class="td-sp td-sp-twitter"></div><span
class=td_social_info>4,855,913</span><span
class="td_social_info td_social_info_name">Seguidores</span><span
class=td_social_button><a
href=https://twitter.com/ElNacionalWeb  target=_blank >Seguir</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class=td-social-box><div
class="td-sp td-sp-youtube"></div><span
class=td_social_info>142</span><span
class="td_social_info td_social_info_name">suscriptores</span><span
class=td_social_button><a
href=https://www.youtube.com/channel/UClCB13duZuVgCPXyG1Jq4Qw  target=_blank >Suscribirte</a></span></div></div></div></div><aside
class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>Contactos</span></h4><div
class="textwidget custom-html-widget"><div
class="td_block_wrap td_block_social_counter td_block_widget td_uid_76_5d65ad182aafa_rand td-social-style1 td-pb-border-top td_block_template_8"><div
class=td-social-list><div
class="td_social_type td-pb-margin-side"><div
class=td-social-box>
<span
class=td_social_button>
<a href="/cdn-cgi/l/email-protection#1675797b7364757f777a7f6c77757f797856737a3b7877757f7978777a3875797b" target=_blank rel="noopener noreferrer">
<span class="__cf_email__" data-cfemail="05666a686077666c64696c7f64666c6a6b456069286b64666c6a6b64692b666a68">[email&#160;protected]</span>
</a>
</span></div></div><div
class="td_social_type td-pb-margin-side"><div
class=td-social-box>
<span
class=td_social_button>
<a href="/cdn-cgi/l/email-protection#660b0314050702030926030a4b0807050f0908070a4805090b" target=_blank rel="noopener noreferrer">
<span class="__cf_email__" data-cfemail="82efe7f0e1e3e6e7edc2e7eeafece3e1ebedece3eeace1edef">[email&#160;protected]</span>
</a>
</span></div></div><div
class="td_social_type td-pb-margin-side"><div
class=td-social-box>
<span
class=td_social_button>
<a href="/cdn-cgi/l/email-protection#f09182939899869fb0959cdd9e9193999f9e919cde939f9d" target=_blank rel="noopener noreferrer">
<span class="__cf_email__" data-cfemail="29485b4a41405f46694c450447484a4046474845074a4644">[email&#160;protected]</span>
</a>
</span></div></div></div></div></div></aside></div><div
class=td-pb-span4><aside
class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>Links de interés</span></h4><div
class="textwidget custom-html-widget"><div
class="td_block_wrap td_block_social_counter td_block_widget td_uid_76_5d65ad182aafa_rand td-social-style1 td-pb-border-top td_block_template_8"><div
class=td-social-list><div
class="td_social_type td-pb-margin-side"><div
class=td-social-box>
<span
class=td_social_button>
<a
href=http://anunciate-en.com/ target=_blank rel="noopener noreferrer">
Anúnciate EN
</a>
</span></div></div></div></div></div></aside></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"><div
class=menu-links-importantes-container><ul
id=menu-links-importantes class=td-subfooter-menu><li
id=menu-item-1197 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-1197"><a
href=https://www.elnacional.com/aviso-legal/>Aviso Legal</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy; EL NACIONAL WEB - CARACAS-VENEZUELA 2014 © C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.PROHIBIDA LA REPRODUCCIÓN TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACIÓN EXPRESA DE LOS EDITORES</div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=text/javascript>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> 
<style type=text/css media=screen>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</style> <script type=text/javascript defer=defer src=https://s0.wp.com/wp-content/js/devicepx-jetpack.js></script> <script type=text/javascript src=https://www.elnacional.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js></script> <script type=text/javascript src=https://www.elnacional.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js></script>  <script>jQuery().ready(function() {
var pulldown_size = jQuery(".td-category-pulldown-filter:first").width();
if (pulldown_size > 113) { jQuery(".td-category-pulldown-filter .td-pulldown-filter-list").css({"min-width": pulldown_size, "border-top": "1px solid #444"}); }
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.elnacional.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elnacional.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type=text/javascript src=https://stats.wp.com/e-201938.js async=async defer=defer></script> <script type=text/javascript>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'166352629',post:'0',tz:'-4',srv:'www.elnacional.com'} ]);
	_stq.push([ 'clickTrackerInit', '166352629', '0' ]);</script> <script type=text/javascript  async=async src=https://www.elnacional.com/wp-content/cache/autoptimize/js/autoptimize_673f2233e6a4fd2f0f701ec85c957f1e.js></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.elnacional.com @ 2019-09-17 17:45:04 by W3 Total Cache
-->