<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Merriweather%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link rel=pingback href=https://www.elnacional.com/xmlrpc.php><meta parentcategory=""> <script>window.addEventListener("gts:ndg:noadsSubscriber", function(d, e) {  
            console.log("[newdream] noadsSubscriber event fired ",e); 
        });</script> <link rel=icon type=image/png href=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-32.png><link rel=apple-touch-icon-precomposed sizes=76x76 href=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-08.png><link rel=apple-touch-icon-precomposed sizes=120x120 href=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-14.png><link rel=apple-touch-icon-precomposed sizes=152x152 href=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-20.png><link rel=apple-touch-icon-precomposed sizes=114x114 href=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-11.png><link rel=apple-touch-icon-precomposed sizes=144x144 href=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-17.png><title>Página no encontrada - EL NACIONAL</title><meta name="robots" content="noindex, follow"><meta property="og:locale" content="es_ES"><meta property="og:title" content="Página no encontrada - EL NACIONAL"><meta property="og:site_name" content="EL NACIONAL"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elnacional.com/#organization","name":"El Nacional","url":"https://www.elnacional.com/","sameAs":["https://www.facebook.com/elnacionalfb","https://www.instagram.com/elnacionalweb","https://www.youtube.com/channel/UCTmdso7TjyNgIkwF8SORArg","https://twitter.com/ElNacionalWeb"],"logo":{"@type":"ImageObject","@id":"https://www.elnacional.com/#logo","inLanguage":"es","url":"https://cdn.elnacional.com/wp-content/uploads/2019/08/El-Nacional-logo_300x250.png","width":301,"height":251,"caption":"El Nacional"},"image":{"@id":"https://www.elnacional.com/#logo"}},{"@type":"WebSite","@id":"https://www.elnacional.com/#website","url":"https://www.elnacional.com/","name":"EL NACIONAL","description":"Noticias de Venezuela y el Mundo","publisher":{"@id":"https://www.elnacional.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elnacional.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"}]}</script> <link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link rel=alternate type=application/rss+xml title="EL NACIONAL &raquo; Feed" href=https://www.elnacional.com/feed/><link rel=alternate type=application/rss+xml title="EL NACIONAL &raquo; Feed de los comentarios" href=https://www.elnacional.com/comments/feed/><link rel=stylesheet id=endstyle-css href=https://cdn.elnacional.com/wp-content/plugins/EN-dropdown-master/lib/css/endstyle.css type=text/css media=all><link rel=stylesheet id=columnistas-en-css href=https://cdn.elnacional.com/wp-content/plugins/columnistas-en/public/css/columnistas-en-public.css type=text/css media=all><link rel=stylesheet id=td-plugin-multi-purpose-css href=https://cdn.elnacional.com/wp-content/plugins/td-composer/td-multi-purpose/style.css type=text/css media=all>
<!--[if lt IE 9]><link
rel=stylesheet id=vc_lte_ie9-css  href=https://cdn.elnacional.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css type=text/css media=screen>
<![endif]--><link rel=stylesheet id=js_composer_front-css href=https://cdn.elnacional.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css type=text/css media=all><link rel=stylesheet id=td-legacy-framework-front-style-css href=https://cdn.elnacional.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css type=text/css media=all> <script type=text/javascript src=https://cdn.elnacional.com/wp-includes/js/jquery/jquery.js id=jquery-core-js></script> <script type=text/javascript src='https://www.googletagmanager.com/gtag/js?id=UA-16172116-15' id=google_gtagjs-js></script> <script type=text/javascript id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.elnacional.com"]} );
gtag('js', new Date());
gtag('config', 'UA-16172116-15', {"anonymize_ip":true} );</script> <link rel=https://api.w.org/ href=https://www.elnacional.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.elnacional.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://cdn.elnacional.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.5.1"><meta name="generator" content="Site Kit by Google 1.14.0"><link rel=preload as=image href><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.elnacional.com\/wp-admin\/","wpRestNonce":"a2618a1db2","wpRestUrl":"https:\/\/www.elnacional.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><meta name="onesignal" content="wordpress-plugin"><link rel=manifest href="https://cdn.elnacional.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.elnacional.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4281a750-3597-4b9b-9cf2-ce32b6a0dd9c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.elnacional.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-NZ6TZL6' );</script> <style>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</style> <script>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</script> <script type=text/javascript>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-16172116-18', 'auto');
	var enSlots = {};
    if(!window.location.search.includes("tdc_edit") 
       && !window.location.pathname.includes("/nativo") 
       && !window.location.pathname.includes("/empresas-productos") 
       && !window.location.pathname.includes("/businesswire") 
       && !window.location.pathname.includes("/papel-literario")
       && !window.location.pathname.includes("/prueba-video")
      ){ 
      (function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.20&h=www.elnacional.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); 
    }
    function newdreamRitchMediaAdsStandalone(){
      window.googletag = window.googletag || {cmd: []};
      var ndgStorage = null;
      var countryCode = null;
      var countryCodeToCheck = "us";
      try{
        ndgStorage  = window["localStorage"];
        countryCode  = ndgStorage.getItem("gnip2c");
      }catch(e){console.log(e)}
    }
    newdreamRitchMediaAdsStandalone();</script> <link rel=preload href=https://cdn.elnacional.com/wp-content/uploads/2019/08/charter_regular-webfont.woff as=font type=font/woff crossorigin> <script>/*!
 * @preserve
 * jquery.scrolldepth.js | v1.0
 * Copyright (c) 2016 Rob Flaherty (@robflaherty)
 * Licensed under the MIT and GPL licenses.
 *
!function(e){"function"==typeof define&&define.amd?define(["jquery"],e):"object"==typeof module&&module.exports?module.exports=e(require("jquery")):e(jQuery)}(function(e){"use strict";var n,t,r,o,i={minHeight:0,elements:[],percentage:!0,userTiming:!0,pixelDepth:!0,nonInteraction:!0,gaGlobal:!1,gtmOverride:!1,trackerName:!1,dataLayer:"dataLayer"},a=e(window),l=[],c=!1,u=0;return e.scrollDepth=function(p){function s(e,i,a,l){var c=p.trackerName?p.trackerName+".send":"send";o?(o({event:"ScrollDistance",eventCategory:"Scroll Depth",eventAction:e,eventLabel:i,eventValue:1,eventNonInteraction:p.nonInteraction}),p.pixelDepth&&arguments.length>2&&a>u&&(u=a,o({event:"ScrollDistance",eventCategory:"Scroll Depth",eventAction:"Pixel Depth",eventLabel:d(a),eventValue:1,eventNonInteraction:p.nonInteraction})),p.userTiming&&arguments.length>3&&o({event:"ScrollTiming",eventCategory:"Scroll Depth",eventAction:e,eventLabel:i,eventTiming:l})):(n&&(window[r](c,"event","Scroll Depth",e,i,1,{nonInteraction:p.nonInteraction}),p.pixelDepth&&arguments.length>2&&a>u&&(u=a,window[r](c,"event","Scroll Depth","Pixel Depth",d(a),1,{nonInteraction:p.nonInteraction})),p.userTiming&&arguments.length>3&&window[r](c,"timing","Scroll Depth",e,l,i)),t&&(_gaq.push(["_trackEvent","Scroll Depth",e,i,1,p.nonInteraction]),p.pixelDepth&&arguments.length>2&&a>u&&(u=a,_gaq.push(["_trackEvent","Scroll Depth","Pixel Depth",d(a),1,p.nonInteraction])),p.userTiming&&arguments.length>3&&_gaq.push(["_trackTiming","Scroll Depth",e,l,i,100])))}function h(e){return{"25%":parseInt(.25*e,10),"50%":parseInt(.5*e,10),"75%":parseInt(.75*e,10),"100%":e-5}}function g(n,t,r){e.each(n,function(n,o){-1===e.inArray(n,l)&&t>=o&&(s("Percentage",n,t,r),l.push(n))})}function f(n,t,r){e.each(n,function(n,o){-1===e.inArray(o,l)&&e(o).length&&t>=e(o).offset().top&&(s("Elements",o,t,r),l.push(o))})}function d(e){return(250*Math.floor(e/250)).toString()}function m(){y()}function v(e,n){var t,r,o,i=null,a=0,l=function(){a=new Date,i=null,o=e.apply(t,r)};return function(){var c=new Date;a||(a=c);var u=n-(c-a);return t=this,r=arguments,0>=u?(clearTimeout(i),i=null,a=c,o=e.apply(t,r)):i||(i=setTimeout(l,u)),o}}function y(){c=!0,a.on("scroll.scrollDepth",v(function(){var n=e(document).height(),t=window.innerHeight?window.innerHeight:a.height(),r=a.scrollTop()+t,o=h(n),i=+new Date-D;return l.length>=p.elements.length+(p.percentage?4:0)?(a.off("scroll.scrollDepth"),void(c=!1)):(p.elements&&f(p.elements,r,i),void(p.percentage&&g(o,r,i)))},500))}var D=+new Date;p=e.extend({},i,p),e(document).height()<p.minHeight||(p.gaGlobal?(n=!0,r=p.gaGlobal):"function"==typeof ga?(n=!0,r="ga"):"function"==typeof __gaTracker&&(n=!0,r="__gaTracker"),"undefined"!=typeof _gaq&&"function"==typeof _gaq.push&&(t=!0),"function"==typeof p.eventHandler?o=p.eventHandler:"undefined"==typeof window[p.dataLayer]||"function"!=typeof window[p.dataLayer].push||p.gtmOverride||(o=function(e){window[p.dataLayer].push(e)}),e.scrollDepth.reset=function(){l=[],u=0,a.off("scroll.scrollDepth"),y()},e.scrollDepth.addElements=function(n){"undefined"!=typeof n&&e.isArray(n)&&(e.merge(p.elements,n),c||y())},e.scrollDepth.removeElements=function(n){"undefined"!=typeof n&&e.isArray(n)&&e.each(n,function(n,t){var r=e.inArray(t,p.elements),o=e.inArray(t,l);-1!=r&&p.elements.splice(r,1),-1!=o&&l.splice(o,1)})},m())},e.scrollDepth});
jQuery(function() {
  jQuery.scrollDepth({
  userTiming: false,
  pixelDepth: false,
  eventHandler: function(data) {
    gtag('config', 'UA-16172116-23', {'send_page_view': false});
    gtag('event', data.eventAction, {
      event_category: data.eventCategory,
      event_label: data.eventLabel,
      value: data.eventValue,
      non_interaction: true
    });
  }
});
});*/</script>
<script>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</script> <style>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</style><link rel=icon href=https://cdn.elnacional.com/wp-content/uploads/2019/09/cropped-Logo-EN-512x512-02-32x32.png sizes=32x32><link rel=icon href=https://cdn.elnacional.com/wp-content/uploads/2019/09/cropped-Logo-EN-512x512-02-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://cdn.elnacional.com/wp-content/uploads/2019/09/cropped-Logo-EN-512x512-02-180x180.png><meta name="msapplication-TileImage" content="https://cdn.elnacional.com/wp-content/uploads/2019/09/cropped-Logo-EN-512x512-02-270x270.png"><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #001689;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #001689;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #001689;
                }
                .tdm-btn-style1 {
					background-color: #001689;
				}
				.tdm-btn-style2:before {
				    border-color: #001689;
				}
				.tdm-btn-style2 {
				    color: #001689;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #001689;
                    -moz-box-shadow: 0 2px 16px #001689;
                    box-shadow: 0 2px 16px #001689;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #001689;
                    -moz-box-shadow: 0 4px 26px #001689;
                    box-shadow: 0 4px 26px #001689;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #001689;
                }
				
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-weight:normal;
	
				}</style><noscript><style type=text/css>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id=tdw-css-placeholder>.en-bbc-mundo-block a,
.en-bbc-mundo-block div {
  color: white;
}
.en-bbc-mundo-block .td-read-more a,
.en-editorial-block .td-read-more a {
  color: #000;
  padding: 10px;
}
.en-editorial-block a,
.en-editorial-block div {
  color: white;
}
.en-editorial-block img {
  display: none;
}
.en-editorial-block .td-module-thumb,
.en-editorial-block .td-module-meta-info {
  display: none;
}
.en-editorial-block .td-read-more a {
  background: white !important;
}
.en-podcast .tds-title {
  display: none;
}
.en-podcast .tdm-text-wrap {
  padding: 0;
}
.en-podcast .td-block-span6:nth-child(2) {
  padding-left: 0;
}
.soundHeader__rightRow {
  display: none;
}
.en-frases-clave {
  display: none;
}
.gsc-search-button-v2 {
  line-height: 0px !important;
}
@media screen and (max-width: 728px) {
  .en-horoscopo-home > a {
    flex-basis: 30%;
  }
  .en-horoscopo-home {
    justify-content: center;
    align-content: center;
  }
}</style></head><body class="error404 global-block-template-8 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><style>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</style><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href=https://www.facebook.com/elnacionalfb title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href=https://www.instagram.com/elnacionalweb title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href=https://twitter.com/ElNacionalWeb title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href=https://www.youtube.com/channel/UClCB13duZuVgCPXyG1Jq4Qw title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-amp-container><ul id=menu-amp class=td-mobile-main-menu><li id=menu-item-117416 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-117416"><a href="https://www.elnacional.com/./venezuela/?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">VENEZUELA<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-697092 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697092"><a href="/ciudad?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">CIUDAD</a></li><li id=menu-item-697095 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697095"><a href="/educacion-venezuela?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">EDUCACIÓN</a></li><li id=menu-item-275699 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275699"><a href="/politica?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">POLITICA</a></li><li id=menu-item-697164 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697164"><a href="/protestas?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">PROTESTAS</a></li><li id=menu-item-275703 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275703"><a href="/regiones?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">REGIONES</a></li><li id=menu-item-275704 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275704"><a href="/servicios?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">SERVICIOS</a></li><li id=menu-item-275705 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275705"><a href="/sucesos?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">SUCESOS</a></li></ul></li><li id=menu-item-117417 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117417"><a href="https://www.elnacional.com/./mundo/?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">MUNDO<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-282276 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282276"><a href="/ee-uu?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">EE UU</a></li><li id=menu-item-282277 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282277"><a href="/europa?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">EUROPA</a></li><li id=menu-item-282280 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282280"><a href="/latinoamerica?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">LATINOAMÉRICA</a></li></ul></li><li id=menu-item-117418 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117418"><a href="https://www.elnacional.com/./economia/?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">ECONOMÍA<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-282289 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282289"><a href="/criptomonedas?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">CRIPTOMONEDAS</a></li><li id=menu-item-282291 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282291"><a href="/emprendimiento?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">EMPRENDIMIENTO</a></li><li id=menu-item-282292 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282292"><a href="/finanzas?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">FINANZAS</a></li><li id=menu-item-282295 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282295"><a href="/petroleo?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">PETRÓLEO</a></li></ul></li><li id=menu-item-117415 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117415"><a href="https://www.elnacional.com/./deportes/?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-282300 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282300"><a href="/baloncesto?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">BALONCESTO</a></li><li id=menu-item-282302 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282302"><a href="/beisbol?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">BEISBOL</a></li><li id=menu-item-282304 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282304"><a href="/futbol?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">FÚTBOL</a></li><li id=menu-item-282306 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282306"><a href="/motores?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">MOTORES</a></li><li id=menu-item-282307 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282307"><a href="/tenis?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">TENIS</a></li></ul></li><li id=menu-item-117419 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117419"><a href="https://www.elnacional.com/./ciencia-tecnologia/?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">CIENCIA Y TECNOLOGÍA<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-282545 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282545"><a href="/app?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">APP</a></li><li id=menu-item-282547 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282547"><a href="/blockchain?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">BLOCKHAIN</a></li><li id=menu-item-282550 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282550"><a href="/gadgets?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">GADGETS</a></li><li id=menu-item-282552 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282552"><a href="/gamers?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">GAMERS</a></li><li id=menu-item-282554 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282554"><a href="/salud-ciencia-tecnologia?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">SALUD</a></li></ul></li><li id=menu-item-117420 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117420"><a href="https://www.elnacional.com/./entretenimiento/?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">ENTRETENIMIENTO<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-282557 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282557"><a href="/artes-plasticas?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">ARTES PLÁSTICAS</a></li><li id=menu-item-282558 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282558"><a href="/cine?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">CINE</a></li><li id=menu-item-282559 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282559"><a href="/farandula?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">FARÁNDULA</a></li><li id=menu-item-282560 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282560"><a href="/literatura?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">LITERATURA</a></li><li id=menu-item-282561 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282561"><a href="/musica?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">MÚSICA</a></li><li id=menu-item-282562 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282562"><a href="/teatro?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">TEATRO</a></li><li id=menu-item-282563 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282563"><a href="/television?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">TELEVISIÓN</a></li></ul></li><li id=menu-item-117421 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117421"><a href="https://www.elnacional.com/./opinion/?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">OPINIÓN</a></li><li id=menu-item-3753 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3753"><a href="https://www.elnacional.com/./life-style/?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">ESTILO DE VIDA<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-440699 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440699"><a href="/consultorios?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">CONSULTORIOS</a></li><li id=menu-item-282570 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282570"><a href="/gastronomia?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">GASTRONOMÍA</a></li><li id=menu-item-282569 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282569"><a href="/bienestar?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">BIENESTAR</a></li><li id=menu-item-282571 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282571"><a href="/mascotas?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">MASCOTAS</a></li><li id=menu-item-282578 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282578"><a href="/moda?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">MODA</a></li><li id=menu-item-282580 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282580"><a href="/variedades?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">VARIEDADES</a></li><li id=menu-item-282581 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282581"><a href="/viajes-turismo?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">VIAJES Y TURISMO</a></li><li id=menu-item-330524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330524"><a href="https://www.elnacional.com/horoscopo/?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">HORÓSCOPO</a></li></ul></li><li id=menu-item-751648 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-751648"><a href="#?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">OTROS<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-455442 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455442"><a href="/coronavirus?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">CORONAVIRUS</a></li><li id=menu-item-751649 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-751649"><a href="https://anuncios.elnacional.com/?utm_source=elnacional&#038;utm_medium=main-menu&#038;utm_campaign=link?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">ANUNCIOS</a></li></ul></li><li id=menu-item-753268 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-753268"><a href="https://conelnacional.com/?utm_source=elnacional&#038;utm_medium=web-menu&#038;utm_campaign=recirculacion?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=mobile_menu">APÓYANOS</a></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.elnacional.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-9 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-1><div class=td-header-sp-top-menu><div class=td_data_time><div style=visibility:hidden;>08 septiembre 2022</div></div></div><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href=https://www.facebook.com/elnacionalfb title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href=https://www.instagram.com/elnacionalweb title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href=https://twitter.com/ElNacionalWeb title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank rel=nofollow href=https://www.youtube.com/channel/UClCB13duZuVgCPXyG1Jq4Qw title=Youtube>
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400"><div class=td-header-sp-logo>
<a class=td-main-logo href=https://www.elnacional.com/>
<noscript><img
class='td-retina-data'  data-retina=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-26.png src=https://www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-23.png alt="El Nacional" title="El Nacional" width='272'></noscript><img class='lazyload td-retina-data' data-retina=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-26.png src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20272%20181.33333333333%22%3E%3C/svg%3E' data-src=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-23.png alt="El Nacional" title="El Nacional" width='272'>
<span class=td-visual-hidden>EL NACIONAL</span>
</a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href=https://www.elnacional.com/>
<noscript><img
class='td-retina-data' data-retina=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-26.png src=https://www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-23.png alt="El Nacional" title="El Nacional"></noscript><img class='lazyload td-retina-data' data-retina=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-26.png src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-23.png alt="El Nacional" title="El Nacional">
</a>
<a class="td-header-logo td-sticky-mobile" href=https://www.elnacional.com/>
<noscript><img
class='td-retina-data' data-retina=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-26.png src=https://www.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-23.png alt="El Nacional" title="El Nacional"></noscript><img class='lazyload td-retina-data' data-retina=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-26.png src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://cdn.elnacional.com/wp-content/uploads/2019/07/Logos-EN-Programador-23.png alt="El Nacional" title="El Nacional">
</a></div><div class=menu-amp-container><ul id=menu-amp-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-117416"><a href=https://www.elnacional.com/./venezuela/>VENEZUELA</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-697092"><a href="/ciudad?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">CIUDAD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-697095"><a href="/educacion-venezuela?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">EDUCACIÓN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-275699"><a href="/politica?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">POLITICA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-697164"><a href="/protestas?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">PROTESTAS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-275703"><a href="/regiones?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">REGIONES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-275704"><a href="/servicios?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">SERVICIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-275705"><a href="/sucesos?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">SUCESOS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-117417"><a href=https://www.elnacional.com/./mundo/>MUNDO</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282276"><a href="/ee-uu?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">EE UU</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282277"><a href="/europa?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">EUROPA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282280"><a href="/latinoamerica?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">LATINOAMÉRICA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-117418"><a href=https://www.elnacional.com/./economia/>ECONOMÍA</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282289"><a href="/criptomonedas?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">CRIPTOMONEDAS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282291"><a href="/emprendimiento?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">EMPRENDIMIENTO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282292"><a href="/finanzas?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">FINANZAS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282295"><a href="/petroleo?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">PETRÓLEO</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-117415"><a href=https://www.elnacional.com/./deportes/>DEPORTES</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282300"><a href="/baloncesto?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">BALONCESTO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282302"><a href="/beisbol?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">BEISBOL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282304"><a href="/futbol?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">FÚTBOL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282306"><a href="/motores?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">MOTORES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282307"><a href="/tenis?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">TENIS</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-117419"><a href=https://www.elnacional.com/./ciencia-tecnologia/>CIENCIA Y TECNOLOGÍA</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282545"><a href="/app?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">APP</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282547"><a href="/blockchain?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">BLOCKHAIN</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282550"><a href="/gadgets?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">GADGETS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282552"><a href="/gamers?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">GAMERS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282554"><a href="/salud-ciencia-tecnologia?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">SALUD</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-117420"><a href=https://www.elnacional.com/./entretenimiento/>ENTRETENIMIENTO</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282557"><a href="/artes-plasticas?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">ARTES PLÁSTICAS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282558"><a href="/cine?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">CINE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282559"><a href="/farandula?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">FARÁNDULA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282560"><a href="/literatura?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">LITERATURA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282561"><a href="/musica?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">MÚSICA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282562"><a href="/teatro?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">TEATRO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282563"><a href="/television?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">TELEVISIÓN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117421"><a href=https://www.elnacional.com/./opinion/>OPINIÓN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3753"><a href=https://www.elnacional.com/./life-style/>ESTILO DE VIDA</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440699"><a href="/consultorios?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">CONSULTORIOS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282570"><a href="/gastronomia?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">GASTRONOMÍA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282569"><a href="/bienestar?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">BIENESTAR</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282571"><a href="/mascotas?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">MASCOTAS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282578"><a href="/moda?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">MODA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282580"><a href="/variedades?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">VARIEDADES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-282581"><a href="/viajes-turismo?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">VIAJES Y TURISMO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-330524"><a href=https://www.elnacional.com/horoscopo/>HORÓSCOPO</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-751648"><a href=#>OTROS</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-455442"><a href="/coronavirus?utm_source=menu&#038;utm_medium=recirculation&#038;utm_campaign=internal_links">CORONAVIRUS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-751649"><a href="https://anuncios.elnacional.com/?utm_source=elnacional&#038;utm_medium=main-menu&#038;utm_campaign=link">ANUNCIOS</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-753268"><a href="https://conelnacional.com/?utm_source=elnacional&#038;utm_medium=web-menu&#038;utm_campaign=recirculacion">APÓYANOS</a></li></ul></div></div><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search">
<a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class=td-container><div class=td-pb-row><div class=td-pb-span12><div class=td-404-title>
Ups... Error 404</div><div class=td-404-sub-title>
Lo sentimos, pero la página que busca no existe.</div><div class=td-404-sub-sub-title>
Usted puede ir a <a href=https://www.elnacional.com/>PÁGINA PRINCIPAL</a></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span4><aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>Boletín de noticias</span></h4><div class="textwidget custom-html-widget"><div id=mailchimp_footer_container></div></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=en_aliados_container>
<a href=https://newsinitiative.withgoogle.com rel="nofollow external noopener"><noscript><img
class='en_aliados' loading=lazy alt="Google News Initiative" src=https://assets.elnacional.com/aliados/Google_news_initiative_logo.png height='20'></noscript><img class='lazyload en_aliados' loading=lazy alt="Google News Initiative" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%2020%22%3E%3C/svg%3E' data-src=https://assets.elnacional.com/aliados/Google_news_initiative_logo.png height='20'></a>
<a href=https://www.sipiapa.org/contenidos/home.html rel="nofollow external noopener">
<noscript><img
class='en_aliados' alt=SIP loading=lazy src=https://assets.elnacional.com/aliados/SIP.png height='20'></noscript><img class='lazyload en_aliados' alt=SIP loading=lazy src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%2020%22%3E%3C/svg%3E' data-src=https://assets.elnacional.com/aliados/SIP.png height='20'>
</a>
<a href=http://gda.com/ rel="nofollow external noopener">
<noscript><img
class='en_aliados' alt="Grupo Diario de las Américas" loading=lazy src=https://assets.elnacional.com/aliados/GDA-Grupo-de-Diarios-America.png height='20'></noscript><img class='lazyload en_aliados' alt="Grupo Diario de las Américas" loading=lazy src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%2020%22%3E%3C/svg%3E' data-src=https://assets.elnacional.com/aliados/GDA-Grupo-de-Diarios-America.png height='20'>
</a>
<a href=https://aimonkey.info/site/ rel="nofollow external noopener">
<noscript><img
class='en_aliados' alt=aiMonkey loading=lazy src=https://assets.elnacional.com/aliados/Logo%20Aimonkey.png height='20'></noscript><img class='lazyload en_aliados' alt=aiMonkey loading=lazy src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%2020%22%3E%3C/svg%3E' data-src=https://assets.elnacional.com/aliados/Logo%20Aimonkey.png height='20'>
</a>
<a href=https://driblab.com/es/inicio/ rel="nofollow external noopener">
<noscript><img
class='en_aliados' alt=Driblab loading=lazy src=https://assets.elnacional.com/aliados/Logo%20Driblab.png height='20'></noscript><img class='lazyload en_aliados' alt=Driblab loading=lazy src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%2020%22%3E%3C/svg%3E' data-src=https://assets.elnacional.com/aliados/Logo%20Driblab.png height='20'>
</a>
<a href=http://www.alianzadellapiz.com/ rel="nofollow external noopener">
<noscript><img
class='en_aliados' alt="La casa del lápiz" loading=lazy src=https://assets.elnacional.com/aliados/Logo%20Casa%20del%20L%C3%A1piz.jpg height='20'></noscript><img class='lazyload en_aliados' alt="La casa del lápiz" loading=lazy src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%2020%22%3E%3C/svg%3E' data-src=https://assets.elnacional.com/aliados/Logo%20Casa%20del%20L%C3%A1piz.jpg height='20'>
</a></div></div></aside></div><div class=td-pb-span4><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_2_6319b1a630664_rand td-social-style1 td-pb-border-top td_block_template_8"><div class=td-block-title-wrap><h4 class="td-block-title"><span>Redes Sociales</span></h4></div><div class=td-social-list><div class="td_social_type td-pb-margin-side td_social_facebook"><div class=td-social-box><div class="td-sp td-sp-facebook"></div><span class=td_social_info>723,497</span><span class="td_social_info td_social_info_name">Fans</span><span class=td_social_button><a href=https://www.facebook.com/elnacionalfb target=_blank>Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class=td-social-box><div class="td-sp td-sp-instagram"></div><span class=td_social_info>2,798,458</span><span class="td_social_info td_social_info_name">Seguidores</span><span class=td_social_button><a href=https://instagram.com/elnacionalweb# target=_blank>Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class=td-social-box><div class="td-sp td-sp-twitter"></div><span class=td_social_info>5,059,670</span><span class="td_social_info td_social_info_name">Seguidores</span><span class=td_social_button><a href=https://twitter.com/ElNacionalWeb target=_blank>Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class=td-social-box><div class="td-sp td-sp-youtube"></div><span class=td_social_info>3,570</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class=td_social_button><a href=https://www.youtube.com/channel/UClCB13duZuVgCPXyG1Jq4Qw target=_blank>Suscribirte</a></span></div></div></div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>Contactos</span></h4><div class="textwidget custom-html-widget"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_76_5d65ad182aafa_rand td-social-style1 td-pb-border-top td_block_template_8"><div class=td-social-list><div class="td_social_type td-pb-margin-side"><div class=td-social-box>
<span class=td_social_button>
<a href="/cdn-cgi/l/email-protection#395a56545c4b5a5058555043585a505657795c551457585a5056575855175a5654" target=_blank rel="noopener noreferrer">
<span class="__cf_email__" data-cfemail="096a66646c7b6a6068656073686a606667496c652467686a6066676865276a6664">[email&#160;protected]</span>
</a>
</span></div></div><div class="td_social_type td-pb-margin-side"><div class=td-social-box>
<span class=td_social_button>
<a href="/cdn-cgi/l/email-protection#cfa2aabdacaeabaaa08faaa3e2a1aeaca6a0a1aea3e1aca0a2" target=_blank rel="noopener noreferrer">
<span class="__cf_email__" data-cfemail="a2cfc7d0c1c3c6c7cde2c7ce8fccc3c1cbcdccc3ce8cc1cdcf">[email&#160;protected]</span>
</a>
</span></div></div><div class="td_social_type td-pb-margin-side"><div class=td-social-box>
<span class=td_social_button>
<a href="/cdn-cgi/l/email-protection#d6bcb1bbb3acb796b3bafbb8b7b5bfb9b8b7baf8b5b9bb" target=_blank rel="noopener noreferrer">
<span class="__cf_email__" data-cfemail="85efe2e8e0ffe4c5e0e9a8ebe4e6eceaebe4e9abe6eae8">[email&#160;protected]</span>
</a>
</span></div></div></div></div></div></aside></div><div class=td-pb-span4><aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>Links de interés</span></h4><div class="textwidget custom-html-widget"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_76_5d65ad182aafa_rand td-social-style1 td-pb-border-top td_block_template_8"><div class=td-social-list><div class="td_social_type td-pb-margin-side"><div class=td-social-box>
<span class=td_social_button>
<a href=https://anuncios.elnacional.com/ target=_blank rel="noopener noreferrer">
Anuncios El Nacional
</a>
</span></div></div><div class="td_social_type td-pb-margin-side"><div class=td-social-box>
<span class=td_social_button>
<a href=https://www.elnacional.com/historico/el-nacional-y-cedice-recuerdan-los-clasicos-contemporaneos/ target=_blank rel="noopener noreferrer">
Clásicos contemporáneos
</a>
</span></div></div></div><div style="text-align: center;width:100%;margin-top:24px;">
<a href=https://conelnacional.com rel="nofollow external noopener"><noscript><img
alt="Con El Nacional Contribución" loading=lazy class='lazyloaded' src=https://assets.elnacional.com/conelnacional/300x250-01.jpg height='250' width='300'></noscript><img alt="Con El Nacional Contribución" loading=lazy class='lazyload lazyloaded' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src=https://assets.elnacional.com/conelnacional/300x250-01.jpg height='250' width='300'></a></div></div></div></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"><div class=menu-links-importantes-container><ul id=menu-links-importantes class=td-subfooter-menu><li id=menu-item-1197 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-1197"><a href=https://www.elnacional.com/aviso-legal/>Aviso Legal</a></li><li id=menu-item-431439 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-431439"><a href=https://www.elnacional.com/privacy-policy/>Privacy Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; EL NACIONAL WEB - CARACAS-VENEZUELA 2014 © C.A. IBERONEWS LIMITED. TODOS LOS DERECHOS RESERVADOS RIF J-402838298.PROHIBIDA LA REPRODUCCIÓN TOTAL O PARCIAL DE CUALQUIER MATERIAL DE ESTE DIARIO SIN LA AUTORIZACIÓN EXPRESA DE LOS EDITORES</div></div></div></div></div><div id=interstitial style='height:1px; width:1px;'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src=https://cdnjs.cloudflare.com/ajax/libs/quicklink/2.0.0/quicklink.umd.js></script> <script>window.addEventListener('load', () => {
  quicklink.listen();
});
document.querySelector("#td-top-mobile-toggle").addEventListener('click', function () {
	document.body.classList.add("td-menu-mob-open-menu");
	document.querySelector(".td-menu-background").style.visibility = 'visible';
	document.querySelector("#td-mobile-nav").style.visibility = 'visible';
});
document.querySelector(".td-mobile-close").addEventListener('click', function () {
	document.body.classList.remove("td-menu-mob-open-menu");
	document.querySelector(".td-menu-background").style.visibility = 'hidden';
	document.querySelector("#td-mobile-nav").style.visibility = 'hidden';
});</script> <script type=text/javascript>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"4ce7b61af6435e0ef250f0584366befc"})});</script>
<style type=text/css media=screen>/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-header-main-menu{
    text-align:center;
}
.td_module_mx18 .td-module-title{
    font-size: 49px !important;
    line-height: 57px !important;
}
.td-grid-style-5 .td-meta-info-container{
    margin: 0 0 0 calc(calc(100% - 1020px) / 2);
    width: 1020px;
}
.td-ss-main-sidebar .td_module_8 a {
    font-weight: 100;
}
.en-podcast{
    height:215px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-style-1 .td-header-sp-logo {
    width: 214px;
    margin: 14px 0px 0 0px !important;
    max-height: 60px;
}
.td-header-menu-wrap{
    padding-left: 0px !important;
    padding-right: 0px !important;
}
.td_module_mx18 .td-module-title{
    font-size: 49px !important;
    line-height: 57px !important;
}
.td-grid-style-5 .td-meta-info-container{
    margin: 0 0 0 calc(calc(100% - 768px) / 2);
    width: 768px;
}
.td-ss-main-sidebar .td_module_8 a {
    font-weight: 100;
}
.en-portada-virtual{
    height:184px;
}
.en-portada-virtual .tdm-col-img{
    display:none !important;
}
.en-portada-virtual .tdm-col:nth-of-type(2){
    width: 100%;
    text-align: center;
}
.en-podcast{
    height:184px;
}
.en-podcast .tdm-col-img{
    display: none !important;
}
.en-podcast .tdm-col:nth-of-type(2){
    padding-left: 14px;
    width:100%;
}
}</style><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src='https://cdn.elnacional.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-NZ6TZL6" height=0 width=0 style=display:none;visibility:hidden></iframe>
</noscript> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.elnacional.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.elnacional.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script defer src=https://www.elnacional.com/wp-content/cache/autoptimize/js/autoptimize_a7039492c3897e80f856a393d0943ef9.js></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74768deabbc25d9d","token":"c4853a3b7d3d48cdab92ffe9dfbbed7d","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body></html>
